Remove hacks which are not anymore needed since we now require Libgcrypt 1.4
[gnupg.git] / jnlib / dynload.h
2007-07-04 Werner KochChanged to GPLv3.
2007-06-06 Werner KochFirst steps towards supporting W32.