Remove hacks which are not anymore needed since we now require Libgcrypt 1.4
[gnupg.git] / jnlib / t-support.c
2007-07-04 Werner KochChanged to GPLv3.
2007-06-19 Werner KochMade percent_escape more general.