Made make distcheck work again
[gnupg.git] / po / LINGUAS
2004-04-06 Werner Koch* configure.ac: Require libgcrypt 1.1.94.
2003-12-09 Repo AdminThis commit was manufactured by cvs2svn to create branch