Changes needed to support smartcards. Well, only _support_. There is
[gnupg.git] / stamp-h.in
1997-11-18 Werner Kochinitially checkin