tools/gpgtar: Handle '--tar-args' for compatibility with gpg-zip.
[gnupg.git] / tests / text-1.osig-badusage.pem
2002-09-03 Werner Kochnew test certs and messages