about to release 1.9.9
[gnupg.git] / tools / gpgconf.c
2004-04-06 Werner Koch* configure.ac: Require libgcrypt 1.1.94.
2004-03-23 Marcus Brinkmann2004-03-23 Marcus Brinkmann <marcus@g10code.de>
2004-02-23 Marcus Brinkmann2004-02-23 Marcus Brinkmann <marcus@g10code.de>
2004-01-28 Marcus Brinkmann2004-01-29 Marcus Brinkmann <marcus@g10code.de>
2004-01-05 Werner Koch* Manifest: New.