about to release 1.9.9
[gnupg.git] / tools / gpgparsemail.c
2004-01-30 Werner Koch* configure.ac: Require libksba 0.9.3 due to another...
2004-01-27 Werner KochSome minor bug fixes, new test utilities and started...