Require libgpg-error 1.11.