gpgconf: No ENOENT warning with --change-options et al.