Require libassuan 2.1.0.