wks: Install gpg-wks-client under libexec