gnupg-1.4.18
object 6a7b763e05d352a08f639d5eef9d0bac01c5c456
authorWerner Koch <wk@gnupg.org>
Mon, 30 Jun 2014 17:58:23 +0000 (19:58 +0200)
Need to fix a regression introduced with 1.4.17
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2

iQEcBAABCAAGBQJTsaU/AAoJECSbOdJPJeO2mDIH/i/fNciGzIMS8eiHth/1e5Al
bxBOb2UPnema9FskdI4FVQOVSK3j0rmLdB25Yv1aEPAUt3JL8naUvD4wMjFPqJrZ
NN4ga8LJh/7JkI2bJoV5Py7/GSqmma3ZHfik/uIYIGquMvh8te5ZUJaEgMJwsMps
4UXkxbMya1YLaPlu7+5tzyAh8i78cHN8ueT+SzWbEHBDnS1Zo1uqlpf2MITURXz9
j48va834e3fP/oDsPXxCB3boTcysP9wSXsMaiSsknebjBjmZT0BqNapRh+q4vXYM
/IlH5X9jezhsz1Za8xj3htmpjCKIHH46l4sPQRxfXY2BcUUuE+R06iP3mSV3Ntw=
=XIKg
-----END PGP SIGNATURE-----