* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / agent /
drwxr-xr-x   ..
-rw-r--r-- 23379 ChangeLog
-rw-r--r-- 1686 Makefile.am
-rw-r--r-- 8946 agent.h
-rw-r--r-- 7768 cache.c
-rw-r--r-- 18551 call-scd.c
-rw-r--r-- 22774 command.c
-rw-r--r-- 8559 divert-scd.c
-rw-r--r-- 9953 findkey.c
-rw-r--r-- 6822 genkey.c
-rw-r--r-- 33278 gpg-agent.c
-rw-r--r-- 4703 keyformat.txt
-rw-r--r-- 10609 learncard.c
-rw-r--r-- 43096 minip12.c
-rw-r--r-- 1349 minip12.h
-rw-r--r-- 4005 pkdecrypt.c
-rw-r--r-- 4020 pksign.c
-rw-r--r-- 28079 protect-tool.c
-rw-r--r-- 26458 protect.c
-rw-r--r-- 14105 query.c
-rw-r--r-- 1322 trans.c
-rw-r--r-- 8611 trustlist.c