build: Require at least Libassuan 2.4.1.
[gnupg.git] / am /
drwxr-xr-x   ..
-rw-r--r-- 2789 cmacros.am