* config.links: OpenBSD 3.4 is now ELF, so use the proper assembler code
[gnupg.git] / mpi / hppa1.1 /
drwxr-xr-x   ..
-rw-r--r-- 50 distfiles
-rw-r--r-- 3598 mpih-mul1.S
-rw-r--r-- 3385 mpih-mul2.S
-rw-r--r-- 3651 mpih-mul3.S
-rw-r--r-- 2400 udiv-qrnnd.S