* config.links: OpenBSD 3.4 is now ELF, so use the proper assembler code
[gnupg.git] / mpi / supersparc /
drwxr-xr-x   ..
-rw-r--r-- 9 distfiles
-rw-r--r-- 2682 udiv.S