* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / po /
drwxr-xr-x   ..
-rw-r--r-- 1290 ChangeLog
-rw-r--r-- 36 LINGUAS
-rw-r--r-- 12065 Makefile.in.in
-rw-r--r-- 1825 Makevars
-rw-r--r-- 474 POTFILES.in
-rw-r--r-- 1689 Rules-quot
-rw-r--r-- 217 boldquot.sed
-rw-r--r-- 32891 de.po
-rw-r--r-- 1337 en@boldquot.header
-rw-r--r-- 1203 en@quot.header
-rw-r--r-- 672 insert-header.sin
-rw-r--r-- 153 quot.sed
-rw-r--r-- 58 remove-potcdate.sed
-rw-r--r-- 432 remove-potcdate.sin