Changes needed to support smartcards. Well, only _support_. There is
[gnupg.git] / tests /
drwxr-xr-x   ..
-rw-r--r-- 1015 567064FE6D14A17B2D811ABB407728BC558AA455
-rw-r--r-- 0 ChangeLog
-rw-r--r-- 1202 cert_cci_sphinx_ca.pem
-rw-r--r-- 184 cert_cci_test_wzs.pem
-rw-r--r-- 1028 cert_cci_test_zs.pem
-rw-r--r-- 1105 cert_cci_user02.pem
-rw-r--r-- 1105 cert_cci_user03.pem
-rw-r--r-- 1105 cert_cci_user04.pem
-rw-r--r-- 1105 cert_cci_user06.pem
-rw-r--r-- 1097 cert_cci_user07.pem
-rw-r--r-- 1131 cert_g10code_test1.pem
-rw-r--r-- 1377 cert_testpki_testpca.pem
-rw-r--r-- 1218 crl_testpki_testpca.pem
-rw-r--r-- 952 skey_g10code_test1.pem