gpgme-tool: Fix help text for INCLUDE_CERTS.
[gpgme.git] / tests / t-data-1.txt
1 Just GNU it!