Fix typo in compatibility declaration
authorAndre Heinecke <aheinecke@intevation.de>
Wed, 18 May 2016 13:27:32 +0000 (15:27 +0200)
committerAndre Heinecke <aheinecke@intevation.de>
Wed, 18 May 2016 13:27:32 +0000 (15:27 +0200)
commitf0dca0ab92ed18d80e30d7d39db1596b4112794f
tree233533ddc1f7bc29b5695fe6eb374312370c0d37
parent30b447fcfe0e4f362c2575e1b9388e8144b5b2fd
Fix typo in compatibility declaration

* src/op-support.c (GPG_ERR_SUBKEYS_EXP_REV): Change to
GPG_ERR_SUBKEYS_EXP_OR_REV.

--
This fixes the build with libgpg-error < 1.23
src/op-support.c