Add option --lib-version to gpgme-tool.
[gpgme.git] / autogen.rc
2014-01-10 Werner KochUse the generic autogen.sh script.