python: Clarify that we support Python 2.7 too.
[gpgme.git] / lang /
drwxr-xr-x   ..
-rw-r--r-- 899 Makefile.am
-rw-r--r-- 372 README
drwxr-xr-x - cl
drwxr-xr-x - cpp
drwxr-xr-x - python
drwxr-xr-x - qt