* configure.ac: Require libgpg-error 0.4 due to the prime interface.
[libgcrypt.git] / src /
drwxr-xr-x   ..
-rw-r--r-- 33717 ChangeLog
-rw-r--r-- 3451 Makefile.am
-rw-r--r-- 3610 ath-compat.c
-rw-r--r-- 2827 ath-pth-compat.c
-rw-r--r-- 3460 ath-pth.c
-rw-r--r-- 2863 ath-pthread-compat.c
-rw-r--r-- 3455 ath-pthread.c
-rw-r--r-- 2592 ath.c
-rw-r--r-- 3813 ath.h
-rw-r--r-- 2883 cipher.h
-rw-r--r-- 7289 g10lib.h
-rw-r--r-- 6962 gcrypt-module.h
-rw-r--r-- 49862 gcrypt.h
-rw-r--r-- 14507 global.c
-rw-r--r-- 3763 libgcrypt-config.in
-rw-r--r-- 3065 libgcrypt.m4
-rw-r--r-- 1113 libgcrypt.vers
-rw-r--r-- 5511 misc.c
-rw-r--r-- 3511 missing-string.c
-rw-r--r-- 5245 module.c
-rw-r--r-- 8517 mpi.h
-rw-r--r-- 13358 secmem.c
-rw-r--r-- 1520 secmem.h
-rw-r--r-- 39370 sexp.c
-rw-r--r-- 4371 stdmem.c
-rw-r--r-- 1244 stdmem.h
-rw-r--r-- 3276 types.h