Remove support form QT3 and GTK+-1.
authorWerner Koch <wk@gnupg.org>
Fri, 24 Oct 2014 14:20:20 +0000 (16:20 +0200)
committerWerner Koch <wk@gnupg.org>
Sun, 26 Oct 2014 10:26:09 +0000 (11:26 +0100)
commitf2ed42297528f2a126d189c6181d3105ceecca22
tree410a32dd7922ab7b23fc80e7fcf29ba9586eb81d
parent3803fd15942f2f25108e400be6cd6faef791c8f7
Remove support form QT3 and GTK+-1.

* configure.ac: Remove old qt and gtk+-1 support.
* Makefile.am: Ditto.
Makefile.am
NEWS
README
configure.ac