Removed reference to PGP 2.6 compatibility.
authorRobert J. Hansen <rjh@sixdemonbag.org>
Sat, 29 Aug 2015 23:44:59 +0000 (19:44 -0400)
committerRobert J. Hansen <rjh@sixdemonbag.org>
Sat, 29 Aug 2015 23:44:59 +0000 (19:44 -0400)
web/faq/gnupg-faq.org

index ca298d6..a99a2a5 100644 (file)
@@ -162,7 +162,7 @@ clients, such as Psi.
    :END:
 
 Largely, yes.  It can be made to interoperate with anything from PGP
-2.6 and onwards, and has excellent interoperability with the most
+5 and onwards, and has excellent interoperability with the most
 recent releases.