* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / AUTHORS