build: Increase libassuan min version to 2.5.0
[gnupg.git] / doc / gnupg-logo.png
doc/gnupg-logo.png