build: Increase libassuan min version to 2.5.0
[gnupg.git] / doc / gnupg-module-overview.svg
doc/gnupg-module-overview.svg