Require libksba 0.9.4 and libgcrypt 1.1.92.
[gnupg.git] / configure.ac
index 6b8c199..1faf753 100644 (file)
@@ -30,9 +30,9 @@ AC_INIT(gnupg, 1.9.5-cvs, gnupg-devel@gnupg.org)
 # sufficient.
 development_version=yes
 NEED_GPG_ERROR_VERSION=0.6
-NEED_LIBGCRYPT_VERSION=1.1.91
+NEED_LIBGCRYPT_VERSION=1.1.92
 NEED_LIBASSUAN_VERSION=0.6.3
-NEED_KSBA_VERSION=0.9.3
+NEED_KSBA_VERSION=0.9.4
 NEED_OPENSC_VERSION=0.8.0