g10: Don't limit at the frontend side for card capability.
[gnupg.git] / COPYING.GPL2
2017-06-19 Werner KochChange license of some files to LGPLv2.1.