wks: Do not use compression for the encrypted data.
[gnupg.git] / COPYING.LGPL21
2017-06-19 Werner KochChange license of some files to LGPLv2.1.