Require Libassuan 2.0.3
[gnupg.git] / COPYING.LIB
2007-07-04 Werner KochChanged to GPLv3.