* configure.ac (NEED_GPG_ERROR_VERSION): Set to 0.7.
[gnupg.git] / COPYING
2002-06-29 David ShawUpdate head to match stable 1.0
1997-11-18 Werner Kochinitially checkin