build: Require libgpg-error 1.16.
[gnupg.git] / ChangeLog-2011
2011-12-01 Werner KochGenerate the ChangeLog from commit logs.