* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / README.CVS
2003-12-09 Repo AdminThis commit was manufactured by cvs2svn to create branch