agent: Allow gpg-protect-tool to handle openpgp-native protection.
[gnupg.git] / agent / w32main.h
2007-07-04 Werner KochChanged to GPLv3.
2007-06-18 Werner KochAdd missing fiels for W32.