* configure.ac: Require libgcrypt 1.1.94.
[gnupg.git] / am /
2004-02-12 Werner KochNew