* configure.ac: Require libksba 0.9.11.
[gnupg.git] / common / xasprintf.c
2005-02-25 Werner Koch* findkey.c (modify_description): Keep invalid % escape...
2004-01-30 Marcus Brinkmann2004-01-30 Marcus Brinkmann <marcus@g10code.de>