build: Increase libassuan min version to 2.5.0
[gnupg.git] / doc / DCO
2013-04-17 Werner KochAdd missing file.