Require libksba 0.9.4 and libgcrypt 1.1.92.
[gnupg.git] / m4 / lib-link.m4
2003-12-09 Repo AdminThis commit was manufactured by cvs2svn to create branch