* configure.ac (NEED_GPG_ERROR_VERSION): Set to 0.7.
[gnupg.git] / am /
drwxr-xr-x   ..
-rw-r--r-- 1632 cmacros.am