* trustdb.c (check_regexp): Modern regexps require REG_EXTENDED.
[gnupg.git] / contrib /
drwxr-xr-x   ..
-rw-r--r-- 16921 UTF-8-test.txt
-rw-r--r-- 3805 changes-in-2000
-rw-r--r-- 2849 why-gnupg