Fix dependencies for KDE Frameworks packages
authorAndre Heinecke <aheinecke@intevation.de>
Tue, 9 Feb 2016 11:22:25 +0000 (12:22 +0100)
committerAndre Heinecke <aheinecke@intevation.de>
Tue, 9 Feb 2016 11:22:25 +0000 (12:22 +0100)
commit7f867e27e05f221fb38afef21085f4968e916235
tree649639ea289e5a288cf14a56609c1b2ae61fc734
parent1c6c1eb6cf5a327b1bd261c6e984a04359c4ffa5
Fix dependencies for KDE Frameworks packages

* configure.ac: Fix dependencies of KDE Frameworks.

--
Nearly all Tier 1 Frameworks depend on qttools for linguist.
Breeze Icons depends on Qt.
configure.ac