Remove obsolete configure option in autogen.sh.
authorWerner Koch <wk@gnupg.org>
Wed, 28 Mar 2012 11:17:08 +0000 (13:17 +0200)
committerWerner Koch <wk@gnupg.org>
Wed, 28 Mar 2012 11:17:08 +0000 (13:17 +0200)
commitda20887a3770c50c6d659eb32a5d6307cf897b33
tree0ec83382ba103617c9f6c5bd559d5de297bf1aca
parentb725f14034050a119917c2353fdbb7721d6cdfc1
Remove obsolete configure option in autogen.sh.

* autogen.sh: Do not pass --disable-pkg-man_advanced_en.
autogen.sh