Fix version number dependency.
[gpgme.git] / README
1                   GPGME - GnuPG Made Easy
2                 ---------------------------
3
4              !!!! THIS IS WORK IN PROGRESS !!!
5
6 If you want to hack on it, start with one of the tests/t-foo programs.
7 You need the latest CVS version of GnuPG 1.0, see
8 http://www.gnupg.org/cvs-access.html .  
9
10 You need at least GnuPG 1.0.6  (but don't use a 1.1.x version).
11
12
13 To build the W32 version, use 
14 ./autogen.sh --build-w32
15
16
17 Please subscribe to the gnupg-devel@gnupg.org mailing list if you want
18 to do serious work. 
19
20
21  
22
23
24
25
26