Support for warning when a CRL expires
[gpgme.git] / gpgmeplug / .cvsignore
1 Makefile.in Makefile .deps .libs
2 *.lo *.la