json: Fix t-decrypt-verify.out for GnuPG >= 2.3.
[gpgme.git] / tests / t-data-1.txt
1 Just GNU it!