More include guards.
[gpgme.git] / src / setenv.c
index 5a7e638..d85bec9 100644 (file)
@@ -20,6 +20,7 @@
 # include <config.h>
 #endif
 
+#include <string.h>
 #include <gpg-error.h>
 #define __set_errno(ev) (gpg_err_set_errno (ev))