Adjust requirement for GpgSM version according to configure.ac.
authorMarcus Brinkmann <mb@g10code.com>
Wed, 6 Mar 2002 15:35:09 +0000 (15:35 +0000)
committerMarcus Brinkmann <mb@g10code.com>
Wed, 6 Mar 2002 15:35:09 +0000 (15:35 +0000)
README

diff --git a/README b/README
index 2236c24..a952317 100644 (file)
--- a/README
+++ b/README
@@ -18,7 +18,7 @@ For support of the CMS (Cryptographic Message Syntax) protocol, you
 need the latest CVS version of GpgSM, module name `newpg', at
 `:pserver:anoncvs@cvs.gnupg.org:/cvs/aegypten'.
 
-You need at least GpgSM 0.3.0.
+You need at least GpgSM 0.3.1.
 
 If configure can't find the `gpgsm' binary in your path, you can
 specify the location with the --with-gpgsm=/path/to/gpgsm argument to