Update version requirement.
authorMarcus Brinkmann <mb@g10code.com>
Thu, 25 Jul 2002 18:15:52 +0000 (18:15 +0000)
committerMarcus Brinkmann <mb@g10code.com>
Thu, 25 Jul 2002 18:15:52 +0000 (18:15 +0000)
README

diff --git a/README b/README
index e633c5f..19728f8 100644 (file)
--- a/README
+++ b/README
@@ -18,7 +18,7 @@ For support of the CMS (Cryptographic Message Syntax) protocol, you
 need the latest CVS version of GpgSM, module name `newpg', at
 `:pserver:anoncvs@cvs.gnupg.org:/cvs/aegypten'.
 
-You need at least GpgSM 0.3.7.
+You need at least GpgSM 0.3.8.
 
 If configure can't find the `gpgsm' binary in your path, you can
 specify the location with the --with-gpgsm=/path/to/gpgsm argument to